Você precisa do Laravel 5.2? 10

Por:

Você precisa do Laravel 5.2?
A versão 5.2 do Laravel saiu, com features muito aguardadas por sua comunidade. Laravel é um framework com evolução constante. Seus releases são feitos de 6 em 6 meses, então aguarde um Laravel 5.3 e 5.4 ainda esse ano… Essa evolução é muito boa para o framework, porém não são todos os usuários e projetos ...